	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://laposta.net.ar/xmlrpc.php"/>

		<title>Feliz 2020 &#8211; La posta comodorense</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="La posta comodorense"/>
<meta property="og:url" content="https://laposta.net.ar/feliz-2020/"/>
<meta property="og:title" content="Feliz 2020"/>
<meta property="og:image" content="https://laposta.net.ar/wp-content/uploads/2019/12/2020-1024x566.jpeg"/>
<meta property="article:section" content="Información General"/>
<meta property="og:description" content="La Posta Comodorense les desea un buen cierre del 2019 que se nos está yendo y un mejor 2020 para todos y todas.Pese a todas las dificultades, este año seguimos creciendo y como siempre sucede, es gracias a su acompañamiento y a la decisión de contin"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://laposta.net.ar/feliz-2020/"/>
<meta name="twitter:title" content="Feliz 2020"/>
<meta name="twitter:description" content="La Posta Comodorense les desea un buen cierre del 2019 que se nos está yendo y un mejor 2020 para todos y todas.Pese a todas las dificultades, este año seguimos creciendo y como siempre sucede, es gracias a su acompañamiento y a la decisión de contin"/>
<meta name="twitter:image" content="https://laposta.net.ar/wp-content/uploads/2019/12/2020-1024x566.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed" href="https://laposta.net.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed de los comentarios" href="https://laposta.net.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laposta.net.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laposta.net.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7COpen+Sans:400,700,600%7CAsap:400' type='text/css' media='all' />
<script type='text/javascript' src='https://laposta.net.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laposta.net.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laposta.net.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laposta.net.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://laposta.net.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laposta.net.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laposta.net.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Empresarios uruguayos se reunirán con ministro argentino preocupados por «dólar turista»' href='https://laposta.net.ar/empresarios-uruguayos-se-reuniran-con-ministro-argentino-preocupados-por-dolar-turista/' />
<link rel='next' title='Colectivos desde las 8' href='https://laposta.net.ar/colectivos-desde-las-8/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://laposta.net.ar/feliz-2020/" />
<link rel='shortlink' href='https://laposta.net.ar/?p=82507' />
<link rel="alternate" type="application/json+oembed" href="https://laposta.net.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laposta.net.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F&#038;format=xml" />
			<link rel="shortcut icon" href="http://laposta.net.ar/wp-content/uploads/2019/12/favicon1.png">			<link rel="apple-touch-icon" href="http://laposta.net.ar/wp-content/uploads/2019/12/favicon2.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://laposta.net.ar/wp-content/uploads/2019/12/favicon2.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laposta.net.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/lpc-logo-nuevo-04.png"
    },
    "url": "https:\/\/laposta.net.ar\/",
    "name": "La posta comodorense",
    "description": "Noticias y actualidad de Comodoro Rivadavia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La posta comodorense",
    "alternateName": "Noticias y actualidad de Comodoro Rivadavia",
    "url": "https:\/\/laposta.net.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Feliz 2020",
    "description": "La Posta Comodorense les desea un buen cierre del 2019 que se nos est\u00e1 yendo y un mejor 2020 para todos y todas.Pese a todas las dificultades, este a\u00f1o seguimos creciendo y como siempre sucede, es gracias a su acompa\u00f1amiento y a la decisi\u00f3n de contin",
    "datePublished": "2019-12-31",
    "dateModified": "2019-12-31",
    "author": {
        "@type": "Person",
        "@id": "#person-SaulGh",
        "name": "Saul Gh"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/2020.jpeg",
        "width": 1280,
        "height": 708
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/laposta.net.ar\/feliz-2020\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://laposta.net.ar/wp-content/bs-booster-cache/c169870bb6b882d642e3d04d182ebdb2.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1577934925' href='https://laposta.net.ar/wp-content/bs-booster-cache/6c6f26dc090582f418b71f2a51c75b5d.css' type='text/css' media='all' />
<link rel="icon" href="https://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-82507 single-format-standard bs-theme bs-publisher bs-publisher-daily-mag active-light-box active-top-line ltr close-rh page-layout-3-col-0 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8 single-cat-1  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-4 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/httpswww.facebook.comlapostacomodorense" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Me Gusta </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/saulgh22" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCcw1o0eygVcX3BkC3NBd9Xg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > No te pierdas </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Acceder							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_50796_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://laposta.net.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Hola!!! Accedé con tu cuenta</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_50796_user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_50796_user_pass"
						       class="input"
						       value="" size="20" placeholder="Clave..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://laposta.net.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F"
						   class="go-reset-panel">Te olvidaste la clave?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_50796_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Acceder"/>
						<input type="hidden" name="redirect_to" value="https://laposta.net.ar/feliz-2020/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Acceder</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperá tu clave</p>
						<p>Una clave se envió a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_50796_lostpasswordform"
					      action="https://laposta.net.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Usuario o Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviame la clave"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves, enero 2, 2020</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
											</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://laposta.net.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://laposta.net.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://laposta.net.ar/wp-content/uploads/2019/12/lpc-logo-nuevo-04.png"
			     alt="LA POSTA COMODORENSE"  />

			<span class="site-title">LA POSTA COMODORENSE - Noticias y actualidad de Comodoro Rivadavia</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://laposta.net.ar/" itemprop="url" rel="home">
											<img src="http://laposta.net.ar/wp-content/uploads/2019/12/lpc-logo-nuevo-04.png"
						     alt="La posta comodorense"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="Feliz 2020" data-src="https://laposta.net.ar/wp-content/uploads/2019/12/2020-1130x580.jpeg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
										<div class="post-header-title">
												<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Feliz 2020</span></h1>
						<h2 class="post-subtitle">Es el deseo de La Posta comodorense</h2><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-12-31T18:27:34-03:00">Publicado el <b>Dic 31, 2019</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-3-col layout-3-col-0 container post-template-2">
			<div class="row main-section">
										<div class="col-sm-12 content-column">
							<div class="single-container">
								<article id="post-82507" class="post-82507 post type-post status-publish format-standard has-post-thumbnail  category-destacado category-info_general single-post-content">
											<div class="post-share single-post-share top-share clearfix style-3">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilo</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Feliz+2020 @saulgh22&url=https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Feliz+2020 %0A%0A https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Feliz+2020&body=https%3A%2F%2Flaposta.net.ar%2Ffeliz-2020%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="continue-reading-content close"><p>La Posta Comodorense les desea un buen cierre del 2019 que se nos está yendo y un mejor 2020 para todos y todas.</p>
 <p>Pese a todas las dificultades, este año seguimos creciendo y como siempre sucede, es gracias a su acompañamiento y a la decisión de continuar buscando, como desde hace 13 años, lo mejor que esté a nuestro alcance para llevarles la mejor información de la ciudad, la provincia, el país y el mundo.</p>
<div class="bs-irp left bs-irp-text-3">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Te puede interesar</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-82567 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-8">
	<div class="item-inner">
		<p class="title">		<a href="https://laposta.net.ar/crimen-de-cuevas-se-detuvo-a-leonardo-bustamante/" class="post-title post-url">
			Crimen de Cuevas, se detuvo a Leonardo Bustamante		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-02T00:14:16-03:00">Ene 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-82560 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-8">
	<div class="item-inner">
		<p class="title">		<a href="https://laposta.net.ar/327-mujeres-fueron-asesinadas-durante-2019-en-el-pais/" class="post-title post-url">
			327 mujeres fueron asesinadas durante 2019 en el país		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-01T20:24:42-03:00">Ene 1, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Gracias a su acompañamiento, hemos podido avanzar en La Posta TV, con resúmenes diarios de las principales informaciones, con la mejor información y la opinión que hace falta en los tiempos que corren y sobre  los temas que nos afectan.</p>
 <p>Gracias a su acompañamiento, estamos relanzando la página y seguramente en poco tiempo habrá más novedades y mecanismos de comunicación para seguir compartiendo entre ustedes y nosotros.</p>
 <p>El equipo de LPC les desea lo mejor para este 2020 que ya se viene. Felicidades.</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div>									</div>
																	</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://laposta.net.ar/empresarios-uruguayos-se-reuniran-con-ministro-argentino-preocupados-por-dolar-turista/" rel="prev">Empresarios uruguayos se reunirán con ministro argentino preocupados por «dólar turista»</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://laposta.net.ar/colectivos-desde-las-8/" rel="next">Colectivos desde las 8</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s6 ">

					<span class="h-text related-posts-heading">También puede interesarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-82564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="Un hombre murió en Caleta Córdova" data-src="https://laposta.net.ar/wp-content/uploads/2020/01/muuerto-caletacordova-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laposta.net.ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;muuerto-caletacordova-86x64.jpg&quot;,&quot;210&quot;:&quot;muuerto-caletacordova-210x136.jpg&quot;,&quot;279&quot;:&quot;muuerto-caletacordova-279x220.jpg&quot;,&quot;357&quot;:&quot;muuerto-caletacordova-357x210.jpg&quot;,&quot;680&quot;:&quot;muuerto-caletacordova.jpg&quot;}}"					class="img-holder" href="https://laposta.net.ar/un-hombre-murio-en-caleta-cordova/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laposta.net.ar/un-hombre-murio-en-caleta-cordova/" title="Un hombre murió en Caleta Córdova">
			<span class="post-title">
				Un hombre murió en Caleta Córdova			</span>
	</a>
	</p></div>
</div >
<div  class="post-82556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="El IVA 0% sigue en la leche" data-src="https://laposta.net.ar/wp-content/uploads/2020/01/leche0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laposta.net.ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;leche0-86x64.jpg&quot;,&quot;210&quot;:&quot;leche0-210x136.jpg&quot;,&quot;279&quot;:&quot;leche0-279x220.jpg&quot;,&quot;357&quot;:&quot;leche0-357x210.jpg&quot;,&quot;750&quot;:&quot;leche0-750x430.jpg&quot;,&quot;846&quot;:&quot;leche0.jpg&quot;}}"					class="img-holder" href="https://laposta.net.ar/el-iva-0-sigue-en-la-leche/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laposta.net.ar/el-iva-0-sigue-en-la-leche/" title="El IVA 0% sigue en la leche">
			<span class="post-title">
				El IVA 0% sigue en la leche			</span>
	</a>
	</p></div>
</div >
<div  class="post-82543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="Alberto Fernández confirmó el envío de proyecto de ley al Congreso para legalizar el aborto" data-src="https://laposta.net.ar/wp-content/uploads/2018/06/pañuelos-verdes.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laposta.net.ar\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;1140&quot;:&quot;pa\u00f1uelos-verdes.jpg&quot;}}"					class="img-holder" href="https://laposta.net.ar/alberto-confirmo-el-envio-de-proyecto-de-ley-al-congreso-para-legalizar-el-aborto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laposta.net.ar/alberto-confirmo-el-envio-de-proyecto-de-ley-al-congreso-para-legalizar-el-aborto/" title="Alberto Fernández confirmó el envío de proyecto de ley al Congreso para legalizar el aborto">
			<span class="post-title">
				Alberto Fernández confirmó el envío de proyecto de ley al Congreso para legalizar el&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-82541 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="El papa Francisco afirma que toda violencia contra la mujer es una profanación de Dios" data-src="https://laposta.net.ar/wp-content/uploads/2019/12/papa-francisco-24122019-834452-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;papa-francisco-24122019-834452-86x64.jpg&quot;,&quot;210&quot;:&quot;papa-francisco-24122019-834452-210x136.jpg&quot;,&quot;279&quot;:&quot;papa-francisco-24122019-834452-279x220.jpg&quot;,&quot;357&quot;:&quot;papa-francisco-24122019-834452-357x210.jpg&quot;,&quot;630&quot;:&quot;papa-francisco-24122019-834452.jpg&quot;}}"					class="img-holder" href="https://laposta.net.ar/el-papa-francisco-afirma-que-toda-violencia-contra-la-mujer-es-una-profanacion-de-dios/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laposta.net.ar/el-papa-francisco-afirma-que-toda-violencia-contra-la-mujer-es-una-profanacion-de-dios/" title="El papa Francisco afirma que toda violencia contra la mujer es una profanación de Dios">
			<span class="post-title">
				El papa Francisco afirma que toda violencia contra la mujer es una profanación de&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2132797395 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[82507],"ignore_sticky_posts":1,"category__in":[8,1],"tag__in":[],"offset":"2","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e8fe69a","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2132797395"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ant				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2132797395" title="Siguiente">
					Sig <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div>
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/httpswww.facebook.comlapostacomodorense" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguinos</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/saulgh22" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguinos</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCcw1o0eygVcX3BkC3NBd9Xg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguí a La Posta TV</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - La posta comodorense. TODOS LOS DERECHOS RESERVADOS						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño Web: <a href="http://proyectolimon.com.ar/">Proyecto Limón</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"stretched"},"ajax_url":"https:\/\/laposta.net.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/laposta.net.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Notas<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://laposta.net.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://laposta.net.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' async="async" src='https://laposta.net.ar/wp-content/bs-booster-cache/0e770932b78f8e93203412a5a9ab1af3.js?ver=5.3.2'></script>

<script>
var hscoiqmuy=function(a){"use strict";return{init:function(){0==hscoiqmuy.ads_state()&&hscoiqmuy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".hscoiqmuy-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://laposta.net.ar/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){hscoiqmuy.init()});

</script>

</body>
</html>