	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://laposta.net.ar/xmlrpc.php"/>

		<title>Trabajadores de la Salud del Noroeste se sumaron al rechazo minero &#8211; La posta comodorense</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="La posta comodorense"/>
<meta property="og:url" content="http://laposta.net.ar/trabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero/"/>
<meta property="og:title" content="Trabajadores de la Salud del Noroeste se sumaron al rechazo minero"/>
<meta property="og:image" content="http://laposta.net.ar/wp-content/uploads/2019/12/Hospital-Esquel.jpg"/>
<meta property="article:section" content="Información General"/>
<meta property="og:description" content="Empleados públicos de la Salud en la Zona Noroeste de Chubut se expresaron categóricamente frente al avance prominero en la provincia y señalaron que “la salud y el medioambiente sano no son privilegios para algunxs sino derechos de todxs”.&nbsp;Text"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://laposta.net.ar/trabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero/"/>
<meta name="twitter:title" content="Trabajadores de la Salud del Noroeste se sumaron al rechazo minero"/>
<meta name="twitter:description" content="Empleados públicos de la Salud en la Zona Noroeste de Chubut se expresaron categóricamente frente al avance prominero en la provincia y señalaron que “la salud y el medioambiente sano no son privilegios para algunxs sino derechos de todxs”.&nbsp;Text"/>
<meta name="twitter:image" content="http://laposta.net.ar/wp-content/uploads/2019/12/Hospital-Esquel.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed" href="http://laposta.net.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed de los comentarios" href="http://laposta.net.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laposta.net.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://laposta.net.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500%7COpen+Sans:400,700,600%7CAsap:400' type='text/css' media='all' />
<script type='text/javascript' src='http://laposta.net.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laposta.net.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laposta.net.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laposta.net.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://laposta.net.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laposta.net.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laposta.net.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alberto Fernández frenó el aumento del 5% en los combustibles de YPF' href='http://laposta.net.ar/alberto-fernandez-freno-el-aumento-del-5-en-los-combustibles-de-ypf/' />
<link rel='next' title='Mucho cuidado con la Manaos Felices Fiestas' href='http://laposta.net.ar/mucho-cuidado-con-la-manaos-felices-fiestas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://laposta.net.ar/trabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero/" />
<link rel='shortlink' href='http://laposta.net.ar/?p=82396' />
<link rel="alternate" type="application/json+oembed" href="http://laposta.net.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laposta.net.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F&#038;format=xml" />
			<link rel="shortcut icon" href="http://laposta.net.ar/wp-content/uploads/2019/12/favicon1.png">			<link rel="apple-touch-icon" href="http://laposta.net.ar/wp-content/uploads/2019/12/favicon2.png">			<link rel="apple-touch-icon" sizes="72x72" href="http://laposta.net.ar/wp-content/uploads/2019/12/favicon2.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laposta.net.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/lpc-logo-nuevo-04.png"
    },
    "url": "http:\/\/laposta.net.ar\/",
    "name": "La posta comodorense",
    "description": "Noticias y actualidad de Comodoro Rivadavia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La posta comodorense",
    "alternateName": "Noticias y actualidad de Comodoro Rivadavia",
    "url": "http:\/\/laposta.net.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Trabajadores de la Salud del Noroeste se sumaron al rechazo minero",
    "description": "Empleados p\u00fablicos de la Salud en la Zona Noroeste de Chubut se expresaron categ\u00f3ricamente frente al avance prominero en la provincia y se\u00f1alaron que \u201cla salud y el medioambiente sano no son privilegios para algunxs sino derechos de todxs\u201d.&nbsp;Text",
    "datePublished": "2019-12-30",
    "dateModified": "2019-12-30",
    "author": {
        "@type": "Person",
        "@id": "#person-SaulGh",
        "name": "Saul Gh"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/Hospital-Esquel.jpg",
        "width": 611,
        "height": 442
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/laposta.net.ar\/trabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://laposta.net.ar/wp-content/bs-booster-cache/89361ec6ecbad3d056340b30dae82f7e.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1577725674' href='http://laposta.net.ar/wp-content/bs-booster-cache/c1bb92dfebb994104c02ab644e96a1ff.css' type='text/css' media='all' />
<link rel="icon" href="http://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://laposta.net.ar/wp-content/uploads/2016/04/cropped-LPC-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-82396 single-format-standard bs-theme bs-publisher bs-publisher-daily-mag active-light-box active-top-line ltr close-rh page-layout-3-col-0 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8 single-cat-1  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-4 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/httpswww.facebook.comlapostacomodorense" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Me Gusta </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/saulgh22" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCcw1o0eygVcX3BkC3NBd9Xg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > No te pierdas </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Acceder							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_58824_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://laposta.net.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Hola!!! Accedé con tu cuenta</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_58824_user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_58824_user_pass"
						       class="input"
						       value="" size="20" placeholder="Clave..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://laposta.net.ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F"
						   class="go-reset-panel">Te olvidaste la clave?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_58824_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Acceder"/>
						<input type="hidden" name="redirect_to" value="http://laposta.net.ar/trabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Acceder</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperá tu clave</p>
						<p>Una clave se envió a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_58824_lostpasswordform"
					      action="http://laposta.net.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Usuario o Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviame la clave"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">lunes, diciembre 30, 2019</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
											</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://laposta.net.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://laposta.net.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://laposta.net.ar/wp-content/uploads/2019/12/lpc-logo-nuevo-04.png"
			     alt="LA POSTA COMODORENSE"  />

			<span class="site-title">LA POSTA COMODORENSE - Noticias y actualidad de Comodoro Rivadavia</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://laposta.net.ar/" itemprop="url" rel="home">
											<img src="http://laposta.net.ar/wp-content/uploads/2019/12/lpc-logo-nuevo-04.png"
						     alt="La posta comodorense"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  title="Trabajadores de la Salud del Noroeste se sumaron al rechazo minero" data-src="http://laposta.net.ar/wp-content/uploads/2019/12/Hospital-Esquel.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
										<div class="post-header-title">
												<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Trabajadores de la Salud del Noroeste se sumaron al rechazo minero</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-12-30T09:03:58-03:00">Actualizado el <b>Dic 30, 2019</b></time></span>
			</div>
					</div>
									</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-3-col layout-3-col-0 container post-template-2">
			<div class="row main-section">
										<div class="col-sm-12 content-column">
							<div class="single-container">
								<article id="post-82396" class="post-82396 post type-post status-publish format-standard has-post-thumbnail  category-destacado category-info_general single-post-content">
											<div class="post-share single-post-share top-share clearfix style-3">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilo</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Trabajadores+de+la+Salud+del+Noroeste+se+sumaron+al+rechazo+minero @saulgh22&url=http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Trabajadores+de+la+Salud+del+Noroeste+se+sumaron+al+rechazo+minero %0A%0A http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Trabajadores+de+la+Salud+del+Noroeste+se+sumaron+al+rechazo+minero&body=http%3A%2F%2Flaposta.net.ar%2Ftrabajadores-de-la-salud-del-noroeste-se-sumaron-al-rechazo-minero%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="continue-reading-content close"><p>Empleados públicos de la Salud en la Zona Noroeste de Chubut se expresaron categóricamente frente al avance prominero en la provincia y señalaron que “la salud y el medioambiente sano no son privilegios para algunxs sino derechos de todxs”.</p>
<p>&nbsp;</p>
 <p>Texto completo del comunicado:</p>
 <p>Como trabajadores y trabajadoras de la Salud Pública del Noroeste de Chubut, expresamos nuestro enérgico repudio a las modificaciones realizadas a la Ley 7722 de la provincia de Mendoza, que habilitan el uso de cianuro y otras sustancias contaminantes en la actividad megaminera. También nos solidarizamos con el pueblo hermano de Mendoza, en su lucha por recuperar la ley que protege el agua, en una provincia asediada por la emergencia hídrica.</p>
 <p>Mientras, en nuestra provincia de Chubut, también la ambición y la codicia mercenaria de quienes nos gobiernan, intenta habilitar la actividad megaminera contaminante en territorio chubutense, derogando la ley 5001 que la prohíbe desde el año 2003.</p>
 <p>Hemos luchado a lo largo de todo este año contra la precarización laboral, el hambre, la desocupación, el ajuste sobre la clase trabajadora, el despojo a los pueblos originarios, la desidia gubernamental ante las condiciones deplorables de las escuelas y la represión ante nuestros reclamos. Bien sabemos que esta crisis a la que nos han empujado tiene como objetivo hacernos creer que la megaminería es la única salida.</p>
 <p>Como trabajadoras y trabajadores de la salud pública, dedicamos cada día nuestros esfuerzos a brindar los medios para preservar la salud de nuestra comunidad.</p>
 <p>La salud y el medioambiente sano no son privilegios para algunxs sino derechos de todxs. Y al igual que todos los derechos humanos, son inalienables, imprescriptibles e interdependientes, y es el Estado quien debe garantizarlos. ¡El envenenamiento del agua y del aire viola nuestros derechos!! También es un derecho el acceso a la información, y toda vez que los gobiernos mienten a las comunidades sobre las consecuencias de la megaminería reemplazando información científicamente comprobada por promesas engañosas, no solo subestiman al pueblo, sino que nos violentan otra vez, vulnerando los derechos que deben garantizar. Y dicha garantía debe ser igual en la cordillera, en la meseta y en la costa. Generar asimetrías en las garantías de derechos es generar ciudadanxs de segunda categoría, violando la Constitución Nacional.</p>
 <p>Como trabajadoras y trabajadores de la Salud Pública volvemos a decir que la salud implica dimensiones FISICAS, PSÍQUICAS Y SOCIALES.</p>
 <p>No queremos las malformaciones fetales, la intoxicación, el cáncer y el genocidio que la megaminería nos ofrece. Queremos cuidar nuestros cuerpos únicos, diversos y maravillosos con agua pura, aire limpio y prácticas y hábitos saludables.</p>
 <p>No queremos engaño, miedo y represión de la mano de la megaminería. Queremos seguir siendo un pueblo libre que encuentra en los lazos colectivos su mayor fortaleza.</p>
 <p>Tampoco queremos ser víctimas de la desmemoria selectiva que el brutal extractivismo intenta imponernos. Queremos seguir contando la historia de nuestros pueblos originarios, viviendo un presente que respete la Madre Tierra y construyendo un futuro justo, digno y plurinacional.</p>
 <p>Ante esta crisis que el poder ha diseñado para imponer la megaminería, y como parte de este pueblo que lucha hace 18 años por el cuidado del agua y de la vida, decimos:</p>
<div class="bs-irp left bs-irp-text-3">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Te puede interesar</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-82419 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-8">
	<div class="item-inner">
		<p class="title">		<a href="http://laposta.net.ar/desmantelan-una-red-ilegal-que-introdujo-a-unos-mil-inmigrantes-en-barcelona/" class="post-title post-url">
			Desmantelan una red ilegal que introdujo a unos mil inmigrantes en Barcelona		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-30T13:35:31-03:00">Dic 30, 2019</time></span>
						</div>
			</div>
	</div >
	<div class="post-82437 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-8">
	<div class="item-inner">
		<p class="title">		<a href="http://laposta.net.ar/el-gobierno-lanzo-el-plan-nacional-de-lecturas/" class="post-title post-url">
			El Gobierno lanzó el Plan Nacional de Lecturas		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-30T13:26:25-03:00">Dic 30, 2019</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>&#8211; El hambre no necesita cianuro, necesita soberanía alimentaria.</p>
 <p>&#8211; El desempleo no necesita trabajo esclavo, necesita economías regionales fuertes.</p>
 <p>&#8211; La precarización laboral no necesita promesas falsas sino condiciones de trabajo dignas.</p>
 <p>&#8211; No necesitamos desarrollo sino respeto por nuestras decisiones populares.</p>
 <p>&#8211; Como trabajadoras y trabajadores de Chubut le decimos a los gobernantes de turno que fueron elegidos para representarnos, que legislar contra nuestra voluntad es traicionar al pueblo!</p>
 <p>&#8211; No queremos cianuro ni ningún otro veneno.</p>
 <p>&#8211; Mantendremos las montañas de pie.</p>
 <p>&#8211; Seguiremos defendiendo el agua y siempre veremos en ella el reflejo de</p>
 <p>nuestros rostros dignos de lucha.</p>
<p>&nbsp;</p>
 <p>#No A la Megaminería</p>
 <p>¡Salud!</p>
 <p>Asamblea de trabajadorxs de la Salud Pública del Noroeste de Chubut</p>
<p>&nbsp;</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div>									</div>
																	</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="http://laposta.net.ar/alberto-fernandez-freno-el-aumento-del-5-en-los-combustibles-de-ypf/" rel="prev">Alberto Fernández frenó el aumento del 5% en los combustibles de YPF</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://laposta.net.ar/mucho-cuidado-con-la-manaos-felices-fiestas/" rel="next">Mucho cuidado con la Manaos Felices Fiestas</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t4 sh-s6 ">

					<span class="h-text related-posts-heading">También puede interesarte</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-82435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="México instruye a embajadora en Bolivia regresar a su país para resguardar su seguridad" data-src="http://laposta.net.ar/wp-content/uploads/2019/12/embajadora-de-mexico-en-bolivia-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;embajadora-de-mexico-en-bolivia-86x64.jpeg&quot;,&quot;210&quot;:&quot;embajadora-de-mexico-en-bolivia-210x136.jpeg&quot;,&quot;279&quot;:&quot;embajadora-de-mexico-en-bolivia-279x220.jpeg&quot;,&quot;357&quot;:&quot;embajadora-de-mexico-en-bolivia-357x210.jpeg&quot;,&quot;467&quot;:&quot;embajadora-de-mexico-en-bolivia.jpeg&quot;}}"					class="img-holder" href="http://laposta.net.ar/mexico-instruye-a-embajadora-en-bolivia-regresar-a-su-pais-para-resguardar-su-seguridad/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://laposta.net.ar/mexico-instruye-a-embajadora-en-bolivia-regresar-a-su-pais-para-resguardar-su-seguridad/" title="México instruye a embajadora en Bolivia regresar a su país para resguardar su seguridad">
			<span class="post-title">
				México instruye a embajadora en Bolivia regresar a su país para resguardar su&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-82427 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="Luque se reunió con el Obispo para avanzar en un trabajo social conjunto" data-src="http://laposta.net.ar/wp-content/uploads/2019/12/LUQUE-OBISPO-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LUQUE-OBISPO-86x64.jpg&quot;,&quot;210&quot;:&quot;LUQUE-OBISPO-210x136.jpg&quot;,&quot;279&quot;:&quot;LUQUE-OBISPO-279x220.jpg&quot;,&quot;357&quot;:&quot;LUQUE-OBISPO-357x210.jpg&quot;,&quot;750&quot;:&quot;LUQUE-OBISPO-750x430.jpg&quot;,&quot;1920&quot;:&quot;LUQUE-OBISPO.jpg&quot;}}"					class="img-holder" href="http://laposta.net.ar/luque-se-reunio-con-el-obispo-para-avanzar-en-un-trabajo-social-conjunto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://laposta.net.ar/luque-se-reunio-con-el-obispo-para-avanzar-en-un-trabajo-social-conjunto/" title="Luque se reunió con el Obispo para avanzar en un trabajo social conjunto">
			<span class="post-title">
				Luque se reunió con el Obispo para avanzar en un trabajo social conjunto			</span>
	</a>
	</p></div>
</div >
<div  class="post-82402 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="Puenzo nombró a un comodorense como gerente del INCAA" data-src="http://laposta.net.ar/wp-content/uploads/2019/12/raul-rodriguez-foto-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;raul-rodriguez-foto-86x64.jpeg&quot;,&quot;210&quot;:&quot;raul-rodriguez-foto-210x136.jpeg&quot;,&quot;279&quot;:&quot;raul-rodriguez-foto-279x220.jpeg&quot;,&quot;357&quot;:&quot;raul-rodriguez-foto-357x210.jpeg&quot;,&quot;750&quot;:&quot;raul-rodriguez-foto-750x430.jpeg&quot;,&quot;1013&quot;:&quot;raul-rodriguez-foto.jpeg&quot;}}"					class="img-holder" href="http://laposta.net.ar/puenzo-nombro-a-un-comodorense-como-gerente-del-incaa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://laposta.net.ar/puenzo-nombro-a-un-comodorense-como-gerente-del-incaa/" title="Puenzo nombró a un comodorense como gerente del INCAA">
			<span class="post-title">
				Puenzo nombró a un comodorense como gerente del INCAA			</span>
	</a>
	</p></div>
</div >
<div  class="post-82414 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://laposta.net.ar/category/destacado/">*</a></span></div>			<a  title="El servicio de recolección de residuos será normal el 31" data-src="http://laposta.net.ar/wp-content/uploads/2019/12/urbana-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laposta.net.ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;urbana-86x64.jpeg&quot;,&quot;210&quot;:&quot;urbana-210x136.jpeg&quot;,&quot;279&quot;:&quot;urbana-279x220.jpeg&quot;,&quot;357&quot;:&quot;urbana-357x210.jpeg&quot;,&quot;750&quot;:&quot;urbana-750x430.jpeg&quot;,&quot;1280&quot;:&quot;urbana.jpeg&quot;}}"					class="img-holder" href="http://laposta.net.ar/manana-servicio-de-recoleccion-normal/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://laposta.net.ar/manana-servicio-de-recoleccion-normal/" title="El servicio de recolección de residuos será normal el 31">
			<span class="post-title">
				El servicio de recolección de residuos será normal el 31			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_963508988 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[82396],"ignore_sticky_posts":1,"category__in":[8,1],"tag__in":[],"offset":"2","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"acdb60c","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="963508988"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ant				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="963508988" title="Siguiente">
					Sig <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div>
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/httpswww.facebook.comlapostacomodorense" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Seguinos</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/saulgh22" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Seguinos</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCcw1o0eygVcX3BkC3NBd9Xg" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Seguí a La Posta TV</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - La posta comodorense. TODOS LOS DERECHOS RESERVADOS						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño Web: <a href="http://proyectolimon.com.ar/">Proyecto Limón</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-4","boxed":"stretched"},"ajax_url":"http:\/\/laposta.net.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/laposta.net.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Notas<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://laposta.net.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://laposta.net.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' async="async" src='http://laposta.net.ar/wp-content/bs-booster-cache/7c0226436f04db03433ff576d53c0908.js?ver=5.3.2'></script>

<script>
var hscoiqmuy=function(a){"use strict";return{init:function(){0==hscoiqmuy.ads_state()&&hscoiqmuy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".hscoiqmuy-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://laposta.net.ar/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){hscoiqmuy.init()});

</script>

</body>
</html>